<!DOCTYPE html>
<html lang="en-US" class="no-js
									 scheme_default										">
<head>
			<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<meta name="format-detection" content="telephone=no">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://nikkeiwest.com/xmlrpc.php">
		<title>Irene Inouye, widow of Sen. Daniel Inouye and leader in U.S.-Japan community, dies at 71 &#8211; NikkeiWest</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NikkeiWest &raquo; Feed" href="https://nikkeiwest.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NikkeiWest &raquo; Comments Feed" href="https://nikkeiwest.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NikkeiWest &raquo; Irene Inouye, widow of Sen. Daniel Inouye and leader in U.S.-Japan community, dies at 71 Comments Feed" href="https://nikkeiwest.com/irene-inouye-widow-of-sen-daniel-inouye-and-leader-in-u-s-japan-community-dies-at-71/feed/" />
<meta property="og:url" content="https://nikkeiwest.com/irene-inouye-widow-of-sen-daniel-inouye-and-leader-in-u-s-japan-community-dies-at-71/ "/>
			<meta property="og:title" content="Irene Inouye, widow of Sen. Daniel Inouye and leader in U.S.-Japan community, dies at 71" />
			<meta property="og:description" content="Irene Hirano Inouye, the widow of U.S. Sen. Daniel Inouye, died April 7 after an extended illness, according to the U.S.-Japan Council.
Hirano Inouye, born in 1948, was the president of the educational organization, founded in 2008, and was also..." />  
			<meta property="og:type" content="article" />				<meta property="og:image" content="https://nikkeiwest.com/wp-content/uploads/2020/04/web1_CTY_CHELSEA_W2I0111.jpg"/>
						<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/nikkeiwest.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link property="stylesheet" rel='stylesheet' id='sb_instagram_styles-css'  href='https://nikkeiwest.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css?ver=2.3.1' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='contact-form-7-css'  href='https://nikkeiwest.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='essential-grid-plugin-settings-css'  href='https://nikkeiwest.com/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.3.6' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='tp-fontello-css'  href='https://nikkeiwest.com/wp-content/plugins/essential-grid/public/assets/font/fontello/css/fontello.css?ver=2.3.6' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='mv-grow-frontend-style-css'  href='https://nikkeiwest.com/wp-content/plugins/social-pug/assets/dist/style-frontend-jquery.1.0.0.css?ver=4.9.13' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='trx_addons-icons-css'  href='https://nikkeiwest.com/wp-content/plugins/trx_addons/css/font-icons/css/trx_addons_icons-embedded.css' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='jquery-swiper-css'  href='https://nikkeiwest.com/wp-content/plugins/trx_addons/js/swiper/swiper.min.css' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='magnific-popup-css'  href='https://nikkeiwest.com/wp-content/plugins/trx_addons/js/magnific/magnific-popup.min.css' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='trx_addons-css'  href='https://nikkeiwest.com/wp-content/plugins/trx_addons/css/trx_addons.css' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='trx_addons-animation-css'  href='https://nikkeiwest.com/wp-content/plugins/trx_addons/css/trx_addons.animation.css' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='woocommerce-layout-css'  href='https://nikkeiwest.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.2' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://nikkeiwest.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.2' type='text/css' media='only screen and (max-width: 768px)' />
<link property="stylesheet" rel='stylesheet' id='woocommerce-general-css'  href='https://nikkeiwest.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link property="stylesheet" rel='stylesheet' id='wpgdprc.css-css'  href='https://nikkeiwest.com/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1581992987' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link property="stylesheet" rel='stylesheet' id='buzzstone-font-google_fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins:100,100i,200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='fontello-icons-css'  href='https://nikkeiwest.com/wp-content/themes/buzzstone/css/font-icons/css/fontello-embedded.css' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='buzzstone-main-css'  href='https://nikkeiwest.com/wp-content/themes/buzzstone/style.css' type='text/css' media='all' />
<style id='buzzstone-main-inline-css' type='text/css'>
.post-navigation .nav-previous a .nav-arrow { background-image: url(https://nikkeiwest.com/wp-content/uploads/2020/03/outbreak-coronavirus-world-1024x506px-406x258.jpg); }
</style>
<link property="stylesheet" rel='stylesheet' id='buzzstone-custom-css'  href='https://nikkeiwest.com/wp-content/themes/buzzstone/css/__custom.css' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='buzzstone-color-default-css'  href='https://nikkeiwest.com/wp-content/themes/buzzstone/css/__colors_default.css' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='buzzstone-color-dark-css'  href='https://nikkeiwest.com/wp-content/themes/buzzstone/css/__colors_dark.css' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='buzzstone-color-extra-css'  href='https://nikkeiwest.com/wp-content/themes/buzzstone/css/__colors_extra.css' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='buzzstone-color-deep-css'  href='https://nikkeiwest.com/wp-content/themes/buzzstone/css/__colors_deep.css' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='mediaelement-css'  href='https://nikkeiwest.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='wp-mediaelement-css'  href='https://nikkeiwest.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.13' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='trx_addons-responsive-css'  href='https://nikkeiwest.com/wp-content/plugins/trx_addons/css/trx_addons.responsive.css' type='text/css' media='all' />
<link property="stylesheet" rel='stylesheet' id='buzzstone-responsive-css'  href='https://nikkeiwest.com/wp-content/themes/buzzstone/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='https://nikkeiwest.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://nikkeiwest.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://nikkeiwest.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/nikkeiwest.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nikkeiwest.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.2'></script>
<script type='text/javascript' src='https://nikkeiwest.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://nikkeiwest.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://nikkeiwest.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://nikkeiwest.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nikkeiwest.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nikkeiwest.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='COVID-19 Cancellations' href='https://nikkeiwest.com/covid-19-cancellations/' />
<meta name="generator" content="WordPress 4.9.13" />
<meta name="generator" content="WooCommerce 3.9.2" />
<link rel="canonical" href="https://nikkeiwest.com/irene-inouye-widow-of-sen-daniel-inouye-and-leader-in-u-s-japan-community-dies-at-71/" />
<link rel='shortlink' href='https://nikkeiwest.com/?p=3047' />
<link rel="alternate" type="application/json+oembed" href="https://nikkeiwest.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnikkeiwest.com%2Firene-inouye-widow-of-sen-daniel-inouye-and-leader-in-u-s-japan-community-dies-at-71%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nikkeiwest.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnikkeiwest.com%2Firene-inouye-widow-of-sen-daniel-inouye-and-leader-in-u-s-japan-community-dies-at-71%2F&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://nikkeiwest.com/irene-inouye-widow-of-sen-daniel-inouye-and-leader-in-u-s-japan-community-dies-at-71/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Irene Inouye, widow of Sen. Daniel Inouye and leader in U.S.-Japan community, dies at 71" /><meta property="og:description" 	content="Irene Hirano Inouye, the widow of U.S. Sen. Daniel Inouye, died April 7 after an" /><meta property="og:image" 		content="https://nikkeiwest.com/wp-content/uploads/2020/04/web1_CTY_CHELSEA_W2I0111.jpg" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://nikkeiwest.com/wp-content/uploads/2020/02/NW2013icon-110x110.png" sizes="32x32" />
<link rel="icon" href="https://nikkeiwest.com/wp-content/uploads/2020/02/NW2013icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://nikkeiwest.com/wp-content/uploads/2020/02/NW2013icon.png" />
<meta name="msapplication-TileImage" content="https://nikkeiwest.com/wp-content/uploads/2020/02/NW2013icon.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css" id="trx_addons-inline-styles-inline-css">.vc_custom_1539870968501{padding-top: 0.8em !important;padding-right: 3em !important;padding-bottom: 0.8em !important;padding-left: 3em !important;}.vc_custom_1539950447774{padding-top: 0.8em !important;padding-bottom: 0.8em !important;}.trx_addons_inline_283037702 img{max-height:25px;}.trx_addons_inline_1020051690 img{max-height:25px;}.buzzstone_inline_207415504{background-image: url(https://nikkeiwest.com/wp-content/uploads/2018/03/hayashi-1140x658.jpg);}.buzzstone_inline_1346189591{background-image: url(https://nikkeiwest.com/wp-content/uploads/2018/03/manzanar.jpg);}.buzzstone_inline_482846799{background-image: url(https://nikkeiwest.com/wp-content/uploads/2018/03/photo-henry.jpg);}.vc_custom_1539956362745{padding-top: 0px !important;padding-bottom: 0px !important;}.vc_custom_1539956370625{padding-top: 0px !important;padding-bottom: 0px !important;}.vc_custom_1539956375392{padding-top: 0px !important;padding-bottom: 0px !important;}.trx_addons_inline_355278116 img{max-height:17px;}.trx_addons_inline_1734306622 img{max-height:20px;}.sc_layouts_title_title{font-size:1.5em}.custom-logo-link,.sc_layouts_logo{font-size:1.5em}</style>
<link property="stylesheet" rel='stylesheet' id='js_composer_front-css'  href='https://nikkeiwest.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-3047 single-format-standard wp-custom-logo woocommerce-no-js body_tag scheme_default blog_mode_post body_style_wide is_single sidebar_show sidebar_right trx_addons_present header_type_custom header_style_header-custom-13 header_position_default menu_style_top no_layout thumbnail_type_default post_header_position_under wpb-js-composer js-comp-ver-6.1 vc_responsive">

	
	<div class="body_wrap">

		<div class="page_wrap">
			<header class="top_panel top_panel_custom top_panel_custom_13 top_panel_custom_header-fullwidth-simple				 without_bg_image with_featured_image">
	<div class="vc_row wpb_row vc_row-fluid header-padding-mobile vc_custom_1539870968501 vc_row-o-content-middle vc_row-flex shape_divider_top-none shape_divider_bottom-none sc_layouts_row sc_layouts_row_type_normal sc_layouts_row_fixed sc_layouts_hide_on_mobile"><div class="wpb_column vc_column_container vc_col-sm-8 vc_col-xs-5 sc_layouts_column sc_layouts_column_align_left sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="sc_layouts_item"><a href="https://nikkeiwest.com/" id="sc_layouts_logo_495709889" class="sc_layouts_logo sc_layouts_logo_default logo-margin trx_addons_inline_283037702"><img class="logo_image"
               src="//nikkeiwest.com/wp-content/uploads/2020/02/logo.png"
                       alt="NikkeiWest" width="629" height="88"></a><!-- /.sc_layouts_logo --></div><div class="sc_layouts_item sc_layouts_hide_on_mobile"><nav class="sc_layouts_menu sc_layouts_menu_default sc_layouts_menu_dir_horizontal menu_hover_fade hide_on_mobile" id="sc_layouts_menu_2098730214" data-animation-in="fadeInUpSmall" data-animation-out="fadeOutDownSmall"		><ul id="sc_layouts_menu_1611335954" class="sc_layouts_menu_nav"><li id="menu-item-2856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2856"><a href="https://nikkeiwest.com"><span>Home</span></a></li><li id="menu-item-2852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2852"><a href="https://nikkeiwest.com/about-us-2/"><span>About Us</span></a>
<ul class="sub-menu"><li id="menu-item-3034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3034"><a href="https://nikkeiwest.com/subscription-renewals/"><span>Subscription/Renewals</span></a></li><li id="menu-item-3033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3033"><a href="https://nikkeiwest.com/submit-an-obituary-posting/"><span>Submit an Obituary Posting</span></a></li><li id="menu-item-2853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2853"><a href="https://nikkeiwest.com/advertise-now/"><span>Advertise with us</span></a></li></ul>
</li><li id="menu-item-2854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2854"><a href="https://nikkeiwest.com/calendar-of-events/"><span>Calendar of Events</span></a></li><li id="menu-item-2855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2855"><a href="https://nikkeiwest.com/contact-us/"><span>Contact Us</span></a></li></ul></nav><!-- /.sc_layouts_menu --></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4 vc_col-xs-7 sc_layouts_column sc_layouts_column_align_right sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="sc_layouts_item"><div id="sc_layouts_search_120895045" class="sc_layouts_search"><div class="search_wrap search_style_normal layouts_search">
	<div class="search_form_wrap">
		<form role="search" method="get" class="search_form" action="https://nikkeiwest.com/">
			<input type="text" class="search_field" placeholder="Search" value="" name="s">
			<button type="submit" class="search_submit trx_addons_icon-search"></button>
					</form>
	</div>
	</div></div><!-- /.sc_layouts_search --></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid vc_row-o-content-middle vc_row-flex shape_divider_top-none shape_divider_bottom-none sc_layouts_hide_on_wide sc_layouts_hide_on_desktop sc_layouts_hide_on_notebook sc_layouts_hide_on_tablet"><div class="wpb_column vc_column_container vc_col-sm-12 vc_col-xs-12 sc_layouts_column sc_layouts_column_align_left sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper"><div id="sc_content_911801177"
		class="sc_content sc_content_default sc_content_width_1_1 sc_float_center"><div class="sc_content_container"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1539950447774 vc_row-o-content-middle vc_row-flex shape_divider_top-none shape_divider_bottom-none sc_layouts_row sc_layouts_row_type_normal"><div class="wpb_column vc_column_container vc_col-sm-8 vc_col-xs-8 sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="sc_layouts_item"><a href="https://nikkeiwest.com/" id="sc_layouts_logo_998495856" class="sc_layouts_logo sc_layouts_logo_default logo-margin trx_addons_inline_1020051690"><img class="logo_image"
               src="//nikkeiwest.com/wp-content/uploads/2020/02/logo.png"
                       alt="NikkeiWest" width="629" height="88"></a><!-- /.sc_layouts_logo --></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4 vc_col-xs-4 sc_layouts_column sc_layouts_column_align_right sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="sc_layouts_item"><div class="sc_layouts_iconed_text sc_layouts_menu_mobile_button">
		<a class="sc_layouts_item_link sc_layouts_iconed_text_link" href="#">
			<span class="sc_layouts_item_icon sc_layouts_iconed_text_icon trx_addons_icon-menu"></span>
		</a>
	</div></div></div></div></div></div></div></div><!-- /.sc_content --></div></div></div></div><div class="vc_row wpb_row vc_row-fluid shape_divider_top-none shape_divider_bottom-none sc_layouts_hide_on_mobile"><div class="wpb_column vc_column_container vc_col-sm-12 sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="sc_layouts_item"><div id="widget_recent_news_761412048" class="sc_recent_news sc_recent_news_style_news-extra sc_recent_news_with_accented"><article
	class="post_item post_layout_news-extra post_format_standard post_size_big post-325 post type-post status-publish format-standard has-post-thumbnail hentry category-national-news"		>

	<div class="post_featured with_thumb hover_simple post_featured_bg buzzstone_inline_207415504">						<div class="mask"></div>
						            <a href="https://nikkeiwest.com/ledgers-at-arroyo-grande-museum-hold-clues-to-a-dark-chapter-in-u-s-history/"  aria-hidden="true" class="icons"></a>
            <div class="post_info"> <h5 class="post_title entry-title"><a href="https://nikkeiwest.com/ledgers-at-arroyo-grande-museum-hold-clues-to-a-dark-chapter-in-u-s-history/" rel="bookmark">Ledgers at Arroyo Grande Museum Hold Clues to  A Dark Chapter in U.S. History</a></h5> </div></div></article><article
	class="post_item post_layout_news-extra post_format_standard post_size_small post-363 post type-post status-publish format-standard has-post-thumbnail hentry category-national-news"		>

	<div class="post_featured with_thumb hover_simple post_featured_bg buzzstone_inline_1346189591">						<div class="mask"></div>
						            <a href="https://nikkeiwest.com/manzanar-community-archeology-program-receives-governors-historic-preservation-award/"  aria-hidden="true" class="icons"></a>
            <div class="post_info"> <h5 class="post_title entry-title"><a href="https://nikkeiwest.com/manzanar-community-archeology-program-receives-governors-historic-preservation-award/" rel="bookmark">Manzanar Community Archeology Program Receives Governor’s Historic Preservation Award</a></h5> </div></div></article><article
	class="post_item post_layout_news-extra post_format_standard post_size_small post-365 post type-post status-publish format-standard has-post-thumbnail hentry category-national-news"		>

	<div class="post_featured with_thumb hover_simple post_featured_bg buzzstone_inline_482846799">						<div class="mask"></div>
						            <a href="https://nikkeiwest.com/infamys-legacy-tule-lake-and-repatriation-remembered/"  aria-hidden="true" class="icons"></a>
            <div class="post_info"> <h5 class="post_title entry-title"><a href="https://nikkeiwest.com/infamys-legacy-tule-lake-and-repatriation-remembered/" rel="bookmark">“Infamy’s legacy: Tule Lake and repatriation remembered”</a></h5> </div></div></article></div><!-- /.sc_recent_news --></div></div></div></div></div></header>
<div class="menu_mobile_overlay"></div>
<div class="menu_mobile menu_mobile_fullscreen scheme_dark">
	<div class="menu_mobile_inner">
		<a class="menu_mobile_close icon-cancel"></a>
		<a class="sc_layouts_logo" href="https://nikkeiwest.com/">
		<img src="//nikkeiwest.com/wp-content/uploads/2020/02/logo.png" alt="" width="629" height="88">	</a>
	<nav class="menu_mobile_nav_area"><ul id="menu_mobile_504325555"><li id="menu_mobile-item-2856" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2856"><a href="https://nikkeiwest.com"><span>Home</span></a></li><li id="menu_mobile-item-2852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2852"><a href="https://nikkeiwest.com/about-us-2/"><span>About Us</span></a>
<ul class="sub-menu"><li id="menu_mobile-item-3034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3034"><a href="https://nikkeiwest.com/subscription-renewals/"><span>Subscription/Renewals</span></a></li><li id="menu_mobile-item-3033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3033"><a href="https://nikkeiwest.com/submit-an-obituary-posting/"><span>Submit an Obituary Posting</span></a></li><li id="menu_mobile-item-2853" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2853"><a href="https://nikkeiwest.com/advertise-now/"><span>Advertise with us</span></a></li></ul>
</li><li id="menu_mobile-item-2854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2854"><a href="https://nikkeiwest.com/calendar-of-events/"><span>Calendar of Events</span></a></li><li id="menu_mobile-item-2855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2855"><a href="https://nikkeiwest.com/contact-us/"><span>Contact Us</span></a></li></ul></nav><div class="search_wrap search_style_normal search_mobile">
	<div class="search_form_wrap">
		<form role="search" method="get" class="search_form" action="https://nikkeiwest.com/">
			<input type="text" class="search_field" placeholder="Search" value="" name="s">
			<button type="submit" class="search_submit trx_addons_icon-search"></button>
					</form>
	</div>
	</div>	</div>
</div>

			<div class="page_content_wrap">
									<div class="content_wrap">
						
				<div class="content">
					<article id="post-3047"
	class="post_item_single post_type_post post_format_ post-3047 post type-post status-publish format-standard has-post-thumbnail hentry category-national-news">
			<div class="header_content_wrap header_align_bl">
				<div class="post_featured"><img width="660" height="462" src="https://nikkeiwest.com/wp-content/uploads/2020/04/web1_CTY_CHELSEA_W2I0111.jpg" class="attachment-buzzstone-thumb-full size-buzzstone-thumb-full wp-post-image" alt="" itemprop="url" srcset="https://nikkeiwest.com/wp-content/uploads/2020/04/web1_CTY_CHELSEA_W2I0111.jpg 660w, https://nikkeiwest.com/wp-content/uploads/2020/04/web1_CTY_CHELSEA_W2I0111-300x210.jpg 300w, https://nikkeiwest.com/wp-content/uploads/2020/04/web1_CTY_CHELSEA_W2I0111-370x259.jpg 370w, https://nikkeiwest.com/wp-content/uploads/2020/04/web1_CTY_CHELSEA_W2I0111-406x284.jpg 406w, https://nikkeiwest.com/wp-content/uploads/2020/04/web1_CTY_CHELSEA_W2I0111-600x420.jpg 600w" sizes="(max-width: 660px) 100vw, 660px" /></div><!-- .post_featured -->			<div class="post_header post_header_single entry-header">
				<h1 class="post_title entry-title">Irene Inouye, widow of Sen. Daniel Inouye and leader in U.S.-Japan community, dies at 71</h1>			</div><!-- .post_header -->
						</div>
				<div class="post_content post_content_single entry-content" itemprop="mainEntityOfPage">
		<p data-pos="1">Irene Hirano Inouye, the widow of U.S. Sen. Daniel Inouye, died April 7 after an extended illness, according to the U.S.-Japan Council.</p>
<p data-pos="2">Hirano Inouye, born in 1948, was the president of the educational organization, founded in 2008, and was also president and founding CEO of the Japanese American National Museum in Los Angeles for 20 years.</p>
<p data-pos="3">Inouye and the longtime senator were wed in 2008. He died on Dec. 17, 2012.</p>
<p data-pos="4">U.S.-Japan Council board Chairwoman Phyllis Campbell wrote in a letter the group’s members, “I know we are all devastated by this news. Irene was a singular figure in U.S.-Japan relations, respected by leaders on both sides of the Pacific as she carried out the mission of USJC. Since the founding of the Council, she infused the organization with her wisdom and entrepreneurial spirit, kept her pulse on every aspect of USJC while keeping her eye on the strategic vision, and managed to approach every challenge with fearlessness and determination.”</p>
<p data-pos="5">Hirano Inouye had announced in January that she planned to retire from her post later this year, the council said.</p>
<p data-pos="6">She also had served as chairwoman and trustee of the Ford and Kresge foundations, and chairwoman of the Smithsonian Institution Asian Pacific American Center, among many other positions.</p>
<p data-pos="7">She is survived by her daughter, Jennifer; stepson, Ken Inouye; sister, Patti Yasutake; and brother-in-law, Michael Uno, according to the Pacific Citizen newspaper.</p>
<p data-pos="8">The U.S.-Japan Council said plans for a memorial service will be made after the current global COVID-19 crisis has ended.</p>
<p data-pos="8"><em>Originally published in the StarAdvertiser</em></p>
			<div class="post_meta post_meta_single">
				<div class="post_meta_item post_share"><span class="post_meta_label">Share this post:</span><div class="socials_share socials_size_tiny socials_type_block socials_dir_horizontal socials_wrap"><span class="social_items"><a class="social_item" href="mailto:mail@nikkeiwest.com" target="_blank" data-count="mail"><span class="social_icon social_icon_mail sc_icon_type_icons"><span class="trx_addons_icon-mail"></span></span></a></span></div></div>			</div>
				</div><!-- .entry-content -->


	</article>
			<section class="related_wrap">
				<h3 class="section_title related_wrap_title"><span>You May Also Like</span></h3><div class="columns_wrap posts_container columns_padding_bottom"><div class="column-1_2"><div id="post-363" 
	class="related_item related_item_style_2 post_format_standard post-363 post type-post status-publish format-standard has-post-thumbnail hentry category-national-news">
						<div class="post_featured with_thumb hover_simple"><img width="406" height="258" src="https://nikkeiwest.com/wp-content/uploads/2018/03/manzanar-406x258.jpg" class="attachment-buzzstone-thumb-med size-buzzstone-thumb-med wp-post-image" alt="" />						<div class="mask"></div>
						            <a href="https://nikkeiwest.com/manzanar-community-archeology-program-receives-governors-historic-preservation-award/"  aria-hidden="true" class="icons"></a>
            </div>	<div class="post_header entry-header">
        		<h6 class="post_title entry-title"><a href="https://nikkeiwest.com/manzanar-community-archeology-program-receives-governors-historic-preservation-award/">Manzanar Community Archeology Program Receives Governor’s Historic Preservation Award</a></h6>
        	</div>
</div>
</div><div class="column-1_2"><div id="post-2822" 
	class="related_item related_item_style_2 post_format_standard post-2822 post type-post status-publish format-standard has-post-thumbnail hentry category-national-news">
						<div class="post_featured with_thumb hover_simple"><img width="197" height="256" src="https://nikkeiwest.com/wp-content/uploads/2020/02/80421752_10222818237744184_4521014293826633728_n.jpg" class="attachment-buzzstone-thumb-med size-buzzstone-thumb-med wp-post-image" alt="" />						<div class="mask"></div>
						            <a href="https://nikkeiwest.com/hung-wai-ching-the-founding-of-the-varsity-victory-volunteers-and-relations-between-chinese-and-japanese-americans/"  aria-hidden="true" class="icons"></a>
            </div>	<div class="post_header entry-header">
        		<h6 class="post_title entry-title"><a href="https://nikkeiwest.com/hung-wai-ching-the-founding-of-the-varsity-victory-volunteers-and-relations-between-chinese-and-japanese-americans/">Hung Wai Ching: The Founding of the Varsity Victory Volunteers and relations between Chinese and Japanese Americans</a></h6>
        	</div>
</div>
</div><div class="column-1_2"><div id="post-325" 
	class="related_item related_item_style_2 post_format_standard post-325 post type-post status-publish format-standard has-post-thumbnail hentry category-national-news">
						<div class="post_featured with_thumb hover_simple"><img width="406" height="258" src="https://nikkeiwest.com/wp-content/uploads/2018/03/hayashi-406x258.jpg" class="attachment-buzzstone-thumb-med size-buzzstone-thumb-med wp-post-image" alt="" srcset="https://nikkeiwest.com/wp-content/uploads/2018/03/hayashi-406x258.jpg 406w, https://nikkeiwest.com/wp-content/uploads/2018/03/hayashi-630x400.jpg 630w" sizes="(max-width: 406px) 100vw, 406px" />						<div class="mask"></div>
						            <a href="https://nikkeiwest.com/ledgers-at-arroyo-grande-museum-hold-clues-to-a-dark-chapter-in-u-s-history/"  aria-hidden="true" class="icons"></a>
            </div>	<div class="post_header entry-header">
        		<h6 class="post_title entry-title"><a href="https://nikkeiwest.com/ledgers-at-arroyo-grande-museum-hold-clues-to-a-dark-chapter-in-u-s-history/">Ledgers at Arroyo Grande Museum Hold Clues to  A Dark Chapter in U.S. History</a></h6>
        	</div>
</div>
</div></div>			</section><!-- </.related_wrap> -->
								</div><!-- </.content> -->

							<div class="sidebar widget_area
			right		" role="complementary">
					<div class="sidebar_inner">
				<aside id="media_image-4" class="widget widget_media_image"><a href="http://kodafarms.com"><img width="275" height="300" src="https://nikkeiwest.com/wp-content/uploads/2020/02/kodafarms1-275x300.png" class="image wp-image-2843  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://nikkeiwest.com/wp-content/uploads/2020/02/kodafarms1-275x300.png 275w, https://nikkeiwest.com/wp-content/uploads/2020/02/kodafarms1.png 321w" sizes="(max-width: 275px) 100vw, 275px" /></a></aside>			</div><!-- /.sidebar_inner -->
		</div><!-- /.sidebar -->
		<div class="clearfix"></div>
								</div><!-- </.content_wrap> -->
									</div><!-- </.page_content_wrap> -->

			<footer class="footer_wrap footer_custom footer_custom_20 footer_custom_footer-simple-dark						 scheme_dark						">
	<div class="vc_row wpb_row vc_row-fluid shape_divider_top-none shape_divider_bottom-none sc_layouts_hide_on_mobile scheme_dark"><div class="wpb_column vc_column_container vc_col-sm-12 sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 18px"><span class="vc_empty_space_inner"></span></div><div id="sc_content_260129481"
		class="sc_content sc_content_default sc_content_width_1_1 sc_float_center"><div class="sc_content_container"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_row-o-content-middle vc_row-flex shape_divider_top-none shape_divider_bottom-none sc_layouts_row sc_layouts_row_type_compact"><div class="wpb_column vc_column_container vc_col-sm-8 sc_layouts_column sc_layouts_column_align_left sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="sc_layouts_item"><a href="https://nikkeiwest.com/" id="sc_layouts_logo_885728421" class="sc_layouts_logo sc_layouts_logo_default logo-margin trx_addons_inline_355278116"><img class="logo_image"
               src="https://nikkeiwest.com/wp-content/uploads/2018/03/NW-Logo-2020web.jpg"
                    srcset="https://nikkeiwest.com/wp-content/uploads/2018/03/NW-Logo-2020web.jpg 2x"
                           alt="NikkeiWest" width="629" height="88"></a><!-- /.sc_layouts_logo --></div><div class="sc_layouts_item"><nav class="sc_layouts_menu sc_layouts_menu_default sc_layouts_menu_dir_horizontal menu_hover_fade" id="sc_layouts_menu_1463711130"		><ul id="sc_layouts_menu_1124583473" class="sc_layouts_menu_nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2856"><a href="https://nikkeiwest.com"><span>Home</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2852"><a href="https://nikkeiwest.com/about-us-2/"><span>About Us</span></a>
<ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3034"><a href="https://nikkeiwest.com/subscription-renewals/"><span>Subscription/Renewals</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3033"><a href="https://nikkeiwest.com/submit-an-obituary-posting/"><span>Submit an Obituary Posting</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2853"><a href="https://nikkeiwest.com/advertise-now/"><span>Advertise with us</span></a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2854"><a href="https://nikkeiwest.com/calendar-of-events/"><span>Calendar of Events</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2855"><a href="https://nikkeiwest.com/contact-us/"><span>Contact Us</span></a></li></ul></nav><!-- /.sc_layouts_menu --></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4 sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p style="text-align: right;">NikkeiWest © 1992-2020. All Rights Reserved.</p>

		</div>
	</div>
</div></div></div></div></div></div><!-- /.sc_content --><div class="vc_empty_space"   style="height: 18px"><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid shape_divider_top-none shape_divider_bottom-none sc_layouts_hide_on_wide sc_layouts_hide_on_desktop sc_layouts_hide_on_notebook sc_layouts_hide_on_tablet scheme_dark"><div class="wpb_column vc_column_container vc_col-sm-12 sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 28px"><span class="vc_empty_space_inner"></span></div><div id="sc_content_1167133756"
		class="sc_content sc_content_default sc_content_width_1_1 sc_float_center"><div class="sc_content_container"><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1539956362745 vc_row-o-content-middle vc_row-flex shape_divider_top-none shape_divider_bottom-none sc_layouts_row sc_layouts_row_type_compact"><div class="wpb_column vc_column_container vc_col-sm-12 sc_layouts_column sc_layouts_column_align_center sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="sc_layouts_item"><a href="https://nikkeiwest.com/" id="sc_layouts_logo_1178776098" class="sc_layouts_logo sc_layouts_logo_default logo-margin trx_addons_inline_1734306622"><img class="logo_image"
               src="https://nikkeiwest.com/wp-content/uploads/2020/02/NW2013icon.png"
                    srcset="https://nikkeiwest.com/wp-content/uploads/2018/03/logo.png 2x"
                           alt="NikkeiWest" width="163" height="163"></a><!-- /.sc_layouts_logo --></div></div></div></div></div><div class="vc_empty_space"   style="height: 11px"><span class="vc_empty_space_inner"></span></div><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1539956370625 vc_row-o-content-middle vc_row-flex shape_divider_top-none shape_divider_bottom-none sc_layouts_row sc_layouts_row_type_compact"><div class="wpb_column vc_column_container vc_col-sm-12 sc_layouts_column sc_layouts_column_align_center sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="sc_layouts_item"><nav class="sc_layouts_menu sc_layouts_menu_default sc_layouts_menu_dir_horizontal menu_hover_fade" id="sc_layouts_menu_13909170"		><ul id="sc_layouts_menu_1124583473" class="sc_layouts_menu_nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2856"><a href="https://nikkeiwest.com"><span>Home</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2852"><a href="https://nikkeiwest.com/about-us-2/"><span>About Us</span></a>
<ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3034"><a href="https://nikkeiwest.com/subscription-renewals/"><span>Subscription/Renewals</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3033"><a href="https://nikkeiwest.com/submit-an-obituary-posting/"><span>Submit an Obituary Posting</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2853"><a href="https://nikkeiwest.com/advertise-now/"><span>Advertise with us</span></a></li></ul>
</li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2854"><a href="https://nikkeiwest.com/calendar-of-events/"><span>Calendar of Events</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2855"><a href="https://nikkeiwest.com/contact-us/"><span>Contact Us</span></a></li></ul></nav><!-- /.sc_layouts_menu --></div></div></div></div></div><div class="vc_empty_space"   style="height: 11px"><span class="vc_empty_space_inner"></span></div><div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1539956375392 vc_row-o-content-middle vc_row-flex shape_divider_top-none shape_divider_bottom-none sc_layouts_row sc_layouts_row_type_compact"><div class="wpb_column vc_column_container vc_col-sm-12 sc_layouts_column sc_layouts_column_align_center sc_layouts_column_icons_position_left"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p style="text-align: center;">NikkeiWest © 1992-2020. All Rights Reserved.</p>

		</div>
	</div>
</div></div></div></div><div class="vc_empty_space"   style="height: 11px"><span class="vc_empty_space_inner"></span></div></div></div><!-- /.sc_content --><div class="vc_empty_space"   style="height: 21px"><span class="vc_empty_space_inner"></span></div></div></div></div></div></footer><!-- /.footer_wrap -->

		</div><!-- /.page_wrap -->

	</div><!-- /.body_wrap -->

	<a href="#" class="trx_addons_scroll_to_top trx_addons_icon-up" title="Scroll to top"></a><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://nikkeiwest.com/wp-admin/admin-ajax.php";
</script>
<font style="overflow: auto; position: absolute; height: 10pt; width: 10pt">
<a href="http://www.trabzoneskortlar.com/">escort trabzon</a>
<a href="http://www.escortlaryalova.net/">escort yalova</a>
<a href="https://www.socialmedyam.com/">escort samsun</a>
<a href="http://www.kadin4.com/">izmit escort</a>
<a href="http://www.escortlarnazilli.com/">escort nazilli</a>

</font>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/nikkeiwest.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nikkeiwest.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://nikkeiwest.com/wp-content/plugins/social-pug/assets/dist/front-end-jquery.1.0.0.js'></script>
<script type='text/javascript' src='https://nikkeiwest.com/wp-content/plugins/trx_addons/js/swiper/swiper.min.js'></script>
<script type='text/javascript' src='https://nikkeiwest.com/wp-content/plugins/trx_addons/js/magnific/jquery.magnific-popup.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TRX_ADDONS_STORAGE = {"ajax_url":"https:\/\/nikkeiwest.com\/wp-admin\/admin-ajax.php","ajax_nonce":"006306c4e7","site_url":"https:\/\/nikkeiwest.com","post_id":"3047","vc_edit_mode":"0","popup_engine":"magnific","scroll_progress":"hide","animate_inner_links":"0","add_target_blank":"0","menu_collapse":"1","menu_collapse_icon":"trx_addons_icon-ellipsis-vert","user_logged_in":"0","email_mask":"^([a-zA-Z0-9_\\-]+\\.)*[a-zA-Z0-9_\\-]+@[a-z0-9_\\-]+(\\.[a-z0-9_\\-]+)*\\.[a-z]{2,6}$","msg_ajax_error":"Invalid server answer!","msg_magnific_loading":"Loading image","msg_magnific_error":"Error loading image","msg_error_like":"Error saving your like! Please, try again later.","msg_field_name_empty":"The name can't be empty","msg_field_email_empty":"Too short (or empty) email address","msg_field_email_not_valid":"Invalid email address","msg_field_text_empty":"The message text can't be empty","msg_search_error":"Search error! Try again later.","msg_send_complete":"Send message complete!","msg_send_error":"Transmit failed!","msg_validation_error":"Error data validation!","msg_name_empty":"The name can't be empty","msg_name_long":"Too long name","msg_email_empty":"Too short (or empty) email address","msg_email_long":"E-mail address is too long","msg_email_not_valid":"E-mail address is invalid","msg_text_empty":"The message text can't be empty","ajax_views":"","menu_cache":[".menu_mobile_inner > nav > ul"],"login_via_ajax":"1","msg_login_empty":"The Login field can't be empty","msg_login_long":"The Login field is too long","msg_password_empty":"The password can't be empty and shorter then 4 characters","msg_password_long":"The password is too long","msg_login_success":"Login success! The page should be reloaded in 3 sec.","msg_login_error":"Login failed!","msg_not_agree":"Please, read and check 'Terms and Conditions'","msg_password_not_equal":"The passwords in both fields are not equal","msg_registration_success":"Registration success! Please log in!","msg_registration_error":"Registration failed!","shapes_url":"https:\/\/nikkeiwest.com\/wp-content\/themes\/buzzstone\/trx_addons\/css\/shapes\/","msg_rating_already_marked":"You have already rated this post with mark {{X}}","scroll_to_anchor":"1","update_location_from_anchor":"0","msg_sc_googlemap_not_avail":"Googlemap service is not available","msg_sc_googlemap_geocoder_error":"Error while geocode address"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nikkeiwest.com/wp-content/plugins/trx_addons/js/trx_addons.js'></script>
<script type='text/javascript' src='https://nikkeiwest.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nikkeiwest.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_cf5cef3c2687cc031854c326f65535d9","fragment_name":"wc_fragments_cf5cef3c2687cc031854c326f65535d9","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nikkeiwest.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.2'></script>
<script type='text/javascript' src='https://nikkeiwest.com/wp-content/plugins/trx_addons/components/cpt/layouts/shortcodes/menu/superfish.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/nikkeiwest.com\/wp-admin\/admin-ajax.php","ajaxSecurity":"1a0b85272c","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://nikkeiwest.com/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1581992987'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BUZZSTONE_STORAGE = {"ajax_url":"https:\/\/nikkeiwest.com\/wp-admin\/admin-ajax.php","ajax_nonce":"006306c4e7","site_url":"https:\/\/nikkeiwest.com","theme_url":"https:\/\/nikkeiwest.com\/wp-content\/themes\/buzzstone\/","site_scheme":"scheme_default","user_logged_in":"","mobile_layout_width":"767","mobile_device":"","menu_side_stretch":"","menu_side_icons":"1","background_video":"","use_mediaelements":"1","admin_mode":"","msg_ajax_error":"Invalid server answer!","alter_link_color":"#ed2d30","button_hover":"default","stretch_tabs_area":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nikkeiwest.com/wp-content/themes/buzzstone/js/__scripts.js'></script>
<script type='text/javascript' src='https://nikkeiwest.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://nikkeiwest.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://nikkeiwest.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.1'></script>

</body>
</html>